Menhera Fora do Ar
Incident Report for MenheraBot
Resolved
O problema foi identificado e revertido.
Posted Jun 08, 2023 - 21:10 GMT-03:00
Investigating
Estamos cientes que a Menhera Bot está fora do ar. Estamos investigando para entender o que está acontecendo
Posted Jun 08, 2023 - 20:57 GMT-03:00
This incident affected: MenheraBot.